top.gif end.gif
logo.gif button_home button_idee button_mitglieder button_termine button_suchen button_forum button_gallery button_links button_kontakt button_help
bottom.gif

Zurück   Hamburg-Hondaz > Allgemeines > Anregungen/Kritik

Antwort
 
Themen-Optionen Ansicht
Alt 29.11.2009, 21:15   #1
rampoo
Erfahrener Benutzer
 
Benutzerbild von rampoo
 
Registriert seit: 30.06.2002
Ort: HH-Bergedorf
Beiträge: 1.318
Standard Cookie/Session ID Probleme

Gibt es Probleme mit Cookie oder Session ID (Laufzeit) Ich muss mich nach einer gewissen (kurzen Zeit) immer wieder neu anmelden ??? Das war früher nicht so! Und es betrifft bei mir nur HH-Hondaz...alles andere läuft wie es soll.
__________________
Chevrolet Camaro Z28 6 Gang 5,7l V8,
rampoo ist offline   Mit Zitat antworten
Alt 30.11.2009, 06:13   #2
rook
Erfahrener Benutzer
 
Registriert seit: 08.01.2008
Ort: Pinneberg
Beiträge: 262
Standard

hatte ich auch mal ne zeitlang bei allen foren

versuch mal das cookie von hand zu löschen und beim nächsten einloggen dann den haken "immer angemeldet bleiben" zu markieren
rook ist offline   Mit Zitat antworten
Alt 30.11.2009, 07:51   #3
Murat
Turbo-Mod
 
Benutzerbild von Murat
 
Registriert seit: 02.07.2002
Ort: Kiel
Beiträge: 5.299
Standard

Komischerweise hatte ich letzte Woche auch ähnliche Probleme (z.B. beim Einloggen bei eBay wurde mir gesagt, dass das Sicherheitszertifikat nicht mehr gültig sei) und auch bei ein, zwei anderen Seiten, wo ich u.a. nicht mehr automatisch angemeldet war. Aber hier auf der HHHz-Seite hatte ich keine Probleme. Nach Löschen aller Cookies war wieder alles ok.
__________________
Hier könnte Ihre Werbung stehen!
Murat ist offline   Mit Zitat antworten
Alt 30.11.2009, 19:37   #4
mjay
Administrator
 
Benutzerbild von mjay
 
Registriert seit: 26.06.2002
Ort: HH-Rahlstedt
Beiträge: 6.366
Standard

Jupp, Cookies löschen wird helfen.
__________________
Nur Idioten halten Ordnung, ein Genie beherrscht das Chaos.
mjay ist offline   Mit Zitat antworten
Alt 30.11.2009, 22:04   #5
rampoo
Erfahrener Benutzer
 
Benutzerbild von rampoo
 
Registriert seit: 30.06.2002
Ort: HH-Bergedorf
Beiträge: 1.318
Standard

Habe alles Cookies gelöscht und überall neu eingeloggt. Überall bleibe ich eingeloggt, nur hier nicht, das kann doch nicht an mir liegen? Ich kann 1 Woche später bei anderen Foren, Amazone etc. pp auftauschen und bin drin werde nicht nach dem Passwort gefragt. Hier bin ich nach 2 Stunden schon wieder draussen?
__________________
Chevrolet Camaro Z28 6 Gang 5,7l V8,
rampoo ist offline   Mit Zitat antworten
Alt 01.12.2009, 09:58   #6
proso
Erfahrener Benutzer
 
Benutzerbild von proso
 
Registriert seit: 17.07.2004
Ort: Hamburg
Beiträge: 2.657
Standard

Mit welchem Browser denn?
Ich hatte das vor kurzem auch mal beim Audiforum, mit Firefox.
Habe nun die aktuelle Version installiert, und es geht wieder.....
__________________


The 7 P's:
Prior proper planning prevents piss-poor performance
proso ist offline   Mit Zitat antworten
Alt 01.12.2009, 23:08   #7
rampoo
Erfahrener Benutzer
 
Benutzerbild von rampoo
 
Registriert seit: 30.06.2002
Ort: HH-Bergedorf
Beiträge: 1.318
Standard

rook hat recht gehabt, "Immer angemeldet bleiben" markiert (vorher die HH-Hondaz Cookies löschen (sind einige) seit dem geht das. Ist aber schon komisch, weil ich hatte ja nie etwas geändert und plötzlich ging das nicht mehr. Na ja, Hauptsache das geht jetzt
__________________
Chevrolet Camaro Z28 6 Gang 5,7l V8,
rampoo ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit der Anlage HotWheel Car HiFi & Elektronik 6 29.01.2006 16:46
Probleme mit Wegfahrsperre Lazarro Werkstatt 16 21.01.2006 16:32
wieder mal nen paar probleme! vierlaender Allgemein 14 01.07.2004 14:29
Probleme beim Anmelden? mjay Off-Topic 34 08.12.2002 20:24


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:50 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Template-Modifikationen durch TMS